Like Tree0Likes

Need help Please!

Reply
Old 09-18-2002, 01:59 PM
  #11
Registered
Thread Starter
 
NW_Jim's Avatar
 
Join Date: Dec 2000
Location: NW USA
My Boats: 1990 35' Fountain
Posts: 797
Default

I found the problem. This was just posted on our intranet.

HRSC Silverdale has reported they are continuing to have problems with
the internet. See below for systems affected.

The San Antonio Internet circuit is still experiencing excessive errors
and drops to the extent that almost no traffic is getting through.
Lucent has been on-site but has not been able to resolve. All tests
point to a based cabling problem. 12th Communication (Randolph AFB
cabling) has been called in to troubleshoot.

Services effected include:
Remedy (Selected sites)
Modern refreshes
EBIS
IVRS (Selected sites)
Resume tracker
Resume builder
Cognos
Server resources (via public IP addresses)

This may impact the usages of the applications listed.

Your patience is appreciated,

Diane Burlingame, C1234
Application Support
NW_Jim is offline  
Reply With Quote
Old 09-18-2002, 03:47 PM
  #12
Registered
 
Join Date: Nov 2000
Location: Glastonbury, CT
Posts: 890
Default

worked for me
boomer is offline  
Reply With Quote
Old 09-18-2002, 03:52 PM
  #13
Platinum Member
Platinum Member
 
Steve 1's Avatar
 
Join Date: Apr 2001
Location: Beautiful Fort Lauderdale www.cheetahcat.com
My Boats: Slippery when wet!
Posts: 10,833
Default

Jim

Fine here too
Steve 1 is offline  
Reply With Quote
Old 09-18-2002, 04:04 PM
  #14
Registered
 
Wardey's Avatar
 
Join Date: Nov 2001
Location: Palm Harbor, FL
My Boats: 2005 Extreme 29
Posts: 3,959
Default

No probs here. Whats the deal with the red bolsters in the classifieds? Any info on them? Thanks , Wardey
Wardey is offline  
Reply With Quote
Old 09-18-2002, 04:55 PM
  #15
Registered
Thread Starter
 
NW_Jim's Avatar
 
Join Date: Dec 2000
Location: NW USA
My Boats: 1990 35' Fountain
Posts: 797
Default

Wardley, I don't know personally, give the guy a call. They are new I think. If I could get on my own site, I might be able to tell you more.
NW_Jim is offline  
Reply With Quote
Old 09-18-2002, 05:46 PM
  #16
Registered
 
mxz800's Avatar
 
Join Date: Jul 2001
Location: Pasadena Md
My Boats: 99 checkmate 270 convincor
Posts: 802
Default

it worked for me...how long before we get a check for Troubleshooting
mxz800 is offline  
Reply With Quote
Old 09-18-2002, 10:20 PM
  #17
Charter Member #30
Charter Member
 
Scott's Avatar
 
Join Date: Oct 2000
Location: Bellville,Oh
My Boats: PQ 38 Avenger
Posts: 2,159
Default

Sorry NOT working for me
__________________
I have Steps & Bubbles!
Scott is offline  
Reply With Quote
Old 09-18-2002, 10:25 PM
  #18
Charter Member #971
Charter Member
 
Niuhi's Avatar
 
Join Date: Feb 2001
Location: Shoreline, WA, US
Posts: 418
Default

Not working for me at this time, but hopefully they will get it straightened out in a reasonable amount of time.

Les
Niuhi is offline  
Reply With Quote
Old 09-18-2002, 10:30 PM
  #19
Registered
 
OkieTunnel's Avatar
 
Join Date: Mar 2001
Location: Oklahoma City, OK
My Boats: 35 Motion "Bring It" is "For Sale", 31 Warlock
Posts: 872
Default

Not working for me either. Now I am curious Damnit!
OkieTunnel is offline  
Reply With Quote
Old 09-18-2002, 10:39 PM
  #20
Charter Member #30
Charter Member
 
Scott's Avatar
 
Join Date: Oct 2000
Location: Bellville,Oh
My Boats: PQ 38 Avenger
Posts: 2,159
Default

Thanks guys I realy started to feel bad
__________________
I have Steps & Bubbles!
Scott is offline  
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 04:01 AM.


Copyright 2011 OffShoreOnly. All rights reserved.